Startseite

Frage: GO 6100 GPRS Status


Auotfahrer Autor

Hier siehst Du wie viele Bewertungen Auotfahrer von anderen erhalten hat.

Outstanding Explorer
Beiträge: 18

2 August 2017, 07:25

Hallo zusammen,

seit heute ist mein GPRS Status auf getrennt. Damit empfange ich keine Live Dienste mehr.
Schon gestern hat es sehr lange gedauert bis sich das Navi verbunden hat, woran kann es liegen.
Trommel Reset wurde durchgeführt, neuste Update sind drauf.

Danke schon mal...
  • Knuddeltiger

    Hier siehst Du wie viele Bewertungen Knuddeltiger von anderen erhalten hat.

    Prominent Wayfarer
    Beiträge: 39

    2 August 2017, 07:37

    Guten Morgen,

    das gleiche Problem hab ich auch. Gestern hat noch alles funktioniert und seit heute morgen geht nix mehr. Habe nun mein Navi auf Werkseinstellungen gesetzt aber es kommt immer nur eine Fehlermeldung. :(

    Hoffentlich funktioniert es bis heute Abend wider - der Urlaub rückt näher......

    Kommt gut durch den Tag.

    Grüße vom Knuddeltiger
    GO 6100, FW 17.200, Europe 9.95, MyDrive Connect 4.1.6.3253
  • Auotfahrer Autor

    Hier siehst Du wie viele Bewertungen Auotfahrer von anderen erhalten hat.

    Outstanding Explorer
    Beiträge: 18

    2 August 2017, 07:40

    Mein geht jetzt wieder aber erst nach 3. Trommelreset.
  • Knuddeltiger

    Hier siehst Du wie viele Bewertungen Knuddeltiger von anderen erhalten hat.

    Prominent Wayfarer
    Beiträge: 39

    2 August 2017, 08:16

    Ohh - jetzt geht es auch bei mir wieder..... :D
    GO 6100, FW 17.200, Europe 9.95, MyDrive Connect 4.1.6.3253
  • hajue

    Hier siehst Du wie viele Bewertungen hajue von anderen erhalten hat.

    Exalted Voyager
    Beiträge: 1418
    Expert (Car navigation)

    Expert (Car navigation)

    2 August 2017, 08:31

    Hallo,

    ich hatte (habe) mit meinem GO5000 dieses Problem heute morgen in Berlin auch. Trommelreset hat nicht geholfen.
    Mal sehen, wie es sich heute nachmittag verhält.

    Gruß
    Hans-Jürgen

    Nachtrag: Soeben, um 13:45 Uhr getestet. Alles wieder ok.
  • JulianJulian

    Hier siehst Du wie viele Bewertungen Julian von anderen erhalten hat.

    Community Manager
    Beiträge: 7769
    Expert (Multi Sport)

    Expert (Multi Sport)

    Expert (Car navigation)

    Expert (Car navigation)

    Expert (Runner)

    Expert (Runner)

    Expert (Smartphone App)

    Expert (Smartphone App)

    Expert (Golfer)

    Expert (Golfer)

    2 August 2017, 11:17

    Hi zusammen,

    vielen Dank für Eure Meldungen, tut mir Leid zu hören dass Ihr dieses Problem hattet. :/

    ich habe gestern in einem anderen Thema bereits etwas dazu geschrieben:

    Julian schrieb:


    Ich sehe dass gestern einige Nutzer Probleme bei der Verbidung zu den Diensten gemeldet haben. Deswegen ist es wahrscheinlich dass dieses Problem nichts mit Euren Geräten zutun hat, sondern dass ein Fehler auf unserem Server (oder bei der Datenverbindung über unsere Partner) vorliegen muss.

    Insofern Ihr dies noch einmal beobachten solltet, lasst uns wissen um welche Uhrzeit es passiert ist, zusammen mit dem Ort wo dies aufgetreten ist.

    Mit diesen Infos können wir dann ganz genau analysieren warum der Dienst nicht funktionierte.



    Gruß

    Julian
    War der Beitrag hilfreich? Gib diesem einen Daumen nach oben! Wurde Deine Frage beantwortet? Markiere diese als Lösung, so finden auch andere Ihre Antwort.
  • Utarp

    Hier siehst Du wie viele Bewertungen Utarp von anderen erhalten hat.

    Outstanding Wayfarer
    Beiträge: 40

    2 August 2017, 14:04

    Hatte heute im Bereich Gescher(Münsterland) ebenfalls gegen 11.:00 h keine Dienste mit meinem 5100.
  • Der-Leo

    Hier siehst Du wie viele Bewertungen Der-Leo von anderen erhalten hat.

    Outstanding Explorer
    Beiträge: 14

    2 August 2017, 14:42

    Ich hatte heute zwischen 5:00 Uhr bis ca. 07:50 Uhr auf der Strecke von 49577 Ankum über Belm und Werther/Westf. nach 33607 Bielefeld keine GPRS-Verbindung. Jetzt habe ich wieder Verbindung mit meinem GO5000.
  • Ted72

    Hier siehst Du wie viele Bewertungen Ted72 von anderen erhalten hat.

    Apprentice Traveler
    Beiträge: 1

    2 August 2017, 14:57

    Hallo Zusammen,

    ich hatte heutmorgen (02.08.2017) eine identische Erscheinung das das GPRS sich nicht verbunden hatte.
    Glücklicherweise ist dies wohl aktuell behoben! Habe es soeben auf der Heimfahrt erneut angeschalten- und siehe da es funktioneirt wieder!
    Vielleicht hing es mit den Gewittern in Deutschland am 01.08.17 zusammen.
    Grüße
  • MarcBy

    Hier siehst Du wie viele Bewertungen MarcBy von anderen erhalten hat.

    Elite Voyager
    Beiträge: 3533
    Expert (Car navigation)

    Expert (Car navigation)

    3 August 2017, 09:54

    Es kann auch immer mal ein Mast wegen Gewitter ausfallen. Hier bei uns in der Nähe in Mammendorf ist ein Funkmast abgefackelt. Seit 3 Monaten haben dort die Leute kein Empfang. Einen kompletten Masten mit Technik haben die Anbieter halt auch nicht mal eben in der Garage stehen.

    Bei TomTom sind es übrigens Vodafone SimKarten. Als Technik wird GPRS genutzt, also nornaler Handyempfang. Kein UMTS oder LTE
    War der Beitrag hilfreich? Gib diesem einen Daumen nach oben! Wurde Deine Frage beantwortet? Markiere diese als Lösung, so finden auch andere Ihre Antwort.
  • JulianJulian

    Hier siehst Du wie viele Bewertungen Julian von anderen erhalten hat.

    Community Manager
    Beiträge: 7769
    Expert (Multi Sport)

    Expert (Multi Sport)

    Expert (Car navigation)

    Expert (Car navigation)

    Expert (Runner)

    Expert (Runner)

    Expert (Smartphone App)

    Expert (Smartphone App)

    Expert (Golfer)

    Expert (Golfer)

    3 August 2017, 16:42

    Hallo zusammen,

    vielen Dank für Eure Kommentare. Ich habe diese Infos intern an meine Kollegen weitergegeben, diese werden Eure Angaben untersuchen.

    Das Problem liegt höchstwahrscheinlich bei uns (bzw. unserem Partner), daher wird es wohl nicht helfen das Gerät auf die Werkseinstellungen zurückzusetzen.

    Gruß

    Julian
    War der Beitrag hilfreich? Gib diesem einen Daumen nach oben! Wurde Deine Frage beantwortet? Markiere diese als Lösung, so finden auch andere Ihre Antwort.
  • K.M

    Hier siehst Du wie viele Bewertungen K.M von anderen erhalten hat.

    Apprentice Traveler
    Beiträge: 2

    12 August 2017, 17:58

    Also habe inzwischen 6 mal beim support angerufen, den kan man ja total vergessen wenn man denen das problem schildern will verstehen die gar nix musste sogar bei 1 mitarbeiter vom support das ganze 6 mal erklären also versuche ich das jetzt hier ich habe genau das gleich problem wie die anderen seit dem update vor 1 woche geht gar nichts mehr 1 waren meine dienste deaktiviert wurde aber behoben nachdem mir gesagt worden setzten sie das gerät zurück dann sagte man mir ich müsse die dienste kaufen also was macht man hab sie gekauft was hat sich dann rausgestellt musste ich nicht war auf lifetime also wurde es auch wieder mit support geklärt nachdem sie die dienste wieder aktiviert hatten vor ca 4 tagen habe bekomme ich keine staus oder Baustellen mehr daher hoffe ich das mir hier mal einer helfen kann.
    mein gprs sagt nicht verbunden (26202,0,5,0,0,0)
  • hajue

    Hier siehst Du wie viele Bewertungen hajue von anderen erhalten hat.

    Exalted Voyager
    Beiträge: 1418
    Expert (Car navigation)

    Expert (Car navigation)

    14 August 2017, 08:27

    K.M schrieb:

    Also habe inzwischen 6 mal beim support angerufen, den kan man ja total vergessen wenn man denen das problem schildern will verstehen die gar nix musste sogar bei 1 mitarbeiter vom support das ganze 6 mal erklären also versuche ich das jetzt hier ich habe genau das gleich problem wie die anderen seit dem update vor 1 woche geht gar nichts mehr 1 waren meine dienste deaktiviert wurde aber behoben nachdem mir gesagt worden setzten sie das gerät zurück dann sagte man mir ich müsse die dienste kaufen also was macht man hab sie gekauft was hat sich dann rausgestellt musste ich nicht war auf lifetime also wurde es auch wieder mit support geklärt nachdem sie die dienste wieder aktiviert hatten vor ca 4 tagen habe bekomme ich keine staus oder Baustellen mehr daher hoffe ich das mir hier mal einer helfen kann.
    mein gprs sagt nicht verbunden (26202,0,5,0,0,0)



    Sorry, aber Dein Beitrag ohne Punkt und Komma, ohne Groß- Kleinschreibung und ohne Absätze ist eine Zumutung. So darfst Du m.E. nicht erwarten, dass dir hier - in einem User-Forum, wo Benutzer anderen Benutzern versuchen zu helfen - wirklich geholfen wird.
  • mulle78

    Hier siehst Du wie viele Bewertungen mulle78 von anderen erhalten hat.

    Apprentice Traveler
    Beiträge: 2

    1 September 2017, 10:18

    Hallo Julian, heute Morgen gegen 09 Uhr in Hamburg Totalausfall der GPRS Verbindung. Hamburg Ost (Billstedt) bis City Nord. Gegen 08:30 hat es noch funktioniert.
  • Jakh

    Hier siehst Du wie viele Bewertungen Jakh von anderen erhalten hat.

    Neophyte Traveler
    Beiträge: 3

    1 September 2017, 10:38

    Julian schrieb:

    Hi zusammen,

    vielen Dank für Eure Meldungen, tut mir Leid zu hören dass Ihr dieses Problem hattet. :/

    ich habe gestern in einem anderen Thema bereits etwas dazu geschrieben:

    Julian schrieb:



    Ich sehe dass gestern einige Nutzer Probleme bei der Verbidung zu den Diensten gemeldet haben. Deswegen ist es wahrscheinlich dass dieses Problem nichts mit Euren Geräten zutun hat, sondern dass ein Fehler auf unserem Server (oder bei der Datenverbindung über unsere Partner) vorliegen muss.

    Insofern Ihr dies noch einmal beobachten solltet, lasst uns wissen um welche Uhrzeit es passiert ist, zusammen mit dem Ort wo dies aufgetreten ist.

    Mit diesen Infos können wir dann ganz genau analysieren warum der Dienst nicht funktionierte.



    Gruß

    Julian



    Seit heute morgen um 09:00 Uhr tritt der Fehler bis jetzt auf. Ich wohne in Aldenhoven
    jakh
  • Stu77e Modbreak

    Hier siehst Du wie viele Bewertungen Stu77e von anderen erhalten hat.

    Legendary Explorer
    Beiträge: 7

    1 September 2017, 13:43

    Probiere es nochmal mit einem Neustart. Ich hatte heute das gleiche Problem und jetzt geht es wieder :)

Auf diesen Beitrag antworten

Lädt:
0%
Durchsuchen
Wenn die URL korrekt ist, wird hier eine Vorschau erscheinen. Bei größeren Bildern kann dies einige Minuten dauern.
  • :D
  • :?
  • :cool:
  • :S
  • :(
  • :@
  • :$
  • :8
  • :)
  • :P
  • ;)
Zur mobilen Version
Powered by Insided