Frage

Vor einzelner Radarkamera wird zu spät gewarnt, Ortsangaben passen, was tun ??


  • Renowned Trailblazer
  • 56 Antworten
Auf meinem Weg zur Arbeit werde ich vor allen auf dem Weg stehenden Verkehrskameras rechtzeitig gewarnt. Nur bei einer nicht, Die steht auf der B14 von Vaihingen Richtung Stuttgart Mitte vor dem Schattenring links.
Optisch (rot) und aktustisch setzt die Warnung erst ein , wenn man die Kamera passiert hat und sich im Schattenring befindet.
Auf der Karte und bei Mapshare Report ist sie geografisch richtig gesetzt.
Da die Warnungen bei allen anderen rechtzeitig kommen und diese einzelne auf der Karte richtig steht, kann ich mir den Grund für den Fehler nicht erklären.

Wäre der Fehler beim Gerät, würden doch die anderen auch zu spät gewarnt werden?

Hat noch jemand das Phänomen an dem Ort oder an anderen Orten??

13 Antworten

Benutzerebene 4
Abzeichen
swabian58 schrieb:

Auf meinem Weg zur Arbeit werde ich vor allen auf dem Weg stehenden Verkehrskameras rechtzeitig gewarnt. Nur bei einer nicht, Die steht auf der B14 von Vaihingen Richtung Stuttgart Mitte vor dem Schattenring links.
Optisch (rot) und aktustisch setzt die Warnung erst ein , wenn man die Kamera passiert hat und sich im Schattenring befindet.
Auf der Karte und bei Mapshare Report ist sie geografisch richtig gesetzt.
Da die Warnungen bei allen anderen rechtzeitig kommen und diese einzelne auf der Karte richtig steht, kann ich mir den Grund für den Fehler nicht erklären.

Wäre der Fehler beim Gerät, würden doch die anderen auch zu spät gewarnt werden?

Hat noch jemand das Phänomen an dem Ort oder an anderen Orten??



Diese Kamera war in der Vergangenheit mal ein Thema. Momentan warnt mein Gerät an dieser Stelle richtig.
Hmm, den Tread hab ich jetzt auch gefunden, der ist ja schon recht alt. Bei Dir wird nun korrekt gewarnt, bei mir nicht, das macht die Sache noch dubioser. Mein TT ist aktell - sagt es.
Benutzerebene 4
Abzeichen +1
swabian58 schrieb:

Hmm, den Tread hab ich jetzt auch gefunden, der ist ja schon recht alt. Bei Dir wird nun korrekt gewarnt, bei mir nicht, das macht die Sache noch dubioser. Mein TT ist aktell - sagt es.



https://de.discussions.tomtom.com/tomtom-app-fuer-android-166/blitzerwarnung-zu-spaet-979985/index1.html#post1105793
mfg. Bembo
Benutzerebene 4
Abzeichen +4
Hi,

leider liegt es hier nicht an der Positionierung der Radarkamera, das Problem liegt woanders.

Da es nur dieses eine Beispiel gibt, ist die Priorität nicht so hoch wie bei anderen Problemen, die mehrere Nutzer betreffen.

Ich habe um ein Update gebeten, sodass dieses Problem hoffentlich bald behoben wird.

Gruß

Julian
Vielen Dank, Julian.
Benutzerebene 1
Das gleiche Problem habe ich auf der A3 Ri Frankfurt. Kurz vor der AS Neustadt/Wied steht ein fester Blitzer wo exakt das gleiche Problem auftritt.
Desweiteren ist mir aufgefallen das einige Festinstallierten Biltzer nicht in der Routenleiste angezeigt werden,wenn man sich denen nährt bekommt man aber trotzdem dann die akustische Warnung. Wodran könnte das liegen?
Benutzerebene 4
Abzeichen +1
ichbins25 schrieb:

Desweiteren ist mir aufgefallen das einige Festinstallierten Biltzer nicht in der Routenleiste angezeigt werden,wenn man sich denen nährt bekommt man aber trotzdem dann die akustische Warnung.

Zum Beispiel der am Schattenring:

Benutzerebene 4
Abzeichen
@EthoZ
Dein Screenshot ist korrekt. Es wurden schon immer unter Nav4 zwei Blitzer auf der Karte und nur einer in der Routenleiste angezeigt!
Benutzerebene 1
Bei mir werden in der 3d Ansicht auch in der Karte manchmal nur ein Blitzer in der Karte angezeigt und dann kommt auf einmal kommt nur die akustische Warnung....
Benutzerebene 4
Abzeichen +1
mapfanatic schrieb:

@EthoZ
Dein Screenshot ist korrekt. Es wurden schon immer unter Nav4 zwei Blitzer auf der Karte und nur einer in der Routenleiste angezeigt!

Stimmt.
Benutzerebene 4
Abzeichen +4
Hi,

Danke für Eure Kommentare.

@ichbins25: Ich nehme an Du meinst diese Kamera?



Ich werde dies an die Techniker weiterleiten, damit dies in die Tests mit aufgenommen wird!

Gruß

Julian
Benutzerebene 4
Abzeichen +1
Hallo Julian!
Bei dieser Kamera in Klosterneuburg erfolgt neuerdings keine Warnung mehr und wird am Navi auch nicht angezeigt, obwohl sie im System ist!

Mit ist was aufgefallen an der besagten Radarkamera vor dem Schattenring in Stuttgart. Wenn die Route auf der B14 Richtung S-Mitte läuft, dann wird wie beschrieben, erst Höhe der Anlage gewarnt, also zu spät.
Wenn man die Route Richtung Leonberg einstellt, also dann durch den Ring Richtung LEO, dann warnt das TomTom-Gerät korrekt. Vielleicht ist das Lösungsansatz für die Techniker.
Richtung LEO ist die linke Spur, Richtung S die rechte Spur von zwei Spuren. Ich denke trotzdem, dass das Gerät beide Spuren erfassen kann und bei beiden blitzt. Testen will ich es aber nicht 😉

Antworten