Frage

Curfer - Aktivierung fehlgeschlagen


  • Master Explorer
  • 6 Antworten
wollte mein neues Handy mit mein Curfer verbinden und bekomme folgende anzeige.
Anmeldedaten, Internet und Bluetoothverbindung habe ich schon überprüft und ist alles in Ordnung.
Hat jemand ein Lösung?

11 Antworten

Benutzerebene 4
Abzeichen
Bist du genau so vorgegangen wie in der Anleitung? Installiere die App mal neu
Benutzerebene 3
Abzeichen
MarcoA schrieb:

wollte mein neues Handy mit mein Curfer verbinden und bekomme folgende anzeige.
Anmeldedaten, Internet und Bluetoothverbindung habe ich schon überprüft und ist alles in Ordnung.
Hat jemand ein Lösung?



Hast du im Handy BT sichtbarkeit erlaubt...? ich habe für CURFER nicht mein TT Account genommen. Hab einfach alles neu angemeldet. (neue Mailadresse). Alles hat sofort geklappt.

https://www.tomtom.com/de_at/drive/curfer/

https://de.support.tomtom.com/app/curfer_check
Ich hab so wie auf die Anleitung steht, App neu installieren und auch mit ein neues Account versucht.
BT im Handy auch sichtbar gemacht aber hat nicht funktioniert.
Im Handy kann ich den Curfer auswählen, aber nach schritt 2 kommt die Fehlermeldung.

Noch eine Idee?
Benutzerebene 3
Abzeichen
Was von Handy hast du....?
Hast du es im Auto mit angeschloßenen CURFER gemacht...?
Hast du mit deinem alten Handy probiert...? Hast du da auch problem oder klappt es...?
mit dem Alten Handy kann ich mich nicht mehr verbinden, gleiche Fehlermeldung 😠
Benutzerebene 4
Abzeichen +4
Hallo MarcoA,

tut mir Leid dies zu hören.

Eigentlich solltest Du Dich auch auf dem neuen Smartphone anmelden können, wenn Du die gleiche Email Adresse und das gleiche Passwort eingibst wie beim alten Smartphone. Funktioniert dies nicht?

Gruß

Julian
Danke für die schnelle Antwort,
leider Funktioniert weder mit der gleiche Adresse noch mit ein neues Account
Hallo,

ich habe den Curfer seit Donnerstag und das gleiche Problem. Mittlerweile habe ich die App mehrmals deinstalliert und auch einen zweiten Account angelegt. Das Ergebnis ist leider unverändert.

Mein Fahrzeug ist ein Peugeot 307 CC und für die App verwende ich an Galaxy S7 mit Android 7.0.

Irritiert hat mich, dass in der App die Lage des OBD-Ports für mein Modell (Baujahr 2004) falsch angezeigt wird. Der Port befindet sich nicht, wie in der App angegeben, in der Mittelkonsole, sondern links neben dem Lenkrad über den Sicherungen.
ulrico schrieb:

Hallo,

ich habe den Curfer seit Donnerstag und das gleiche Problem. Mittlerweile habe ich die App mehrmals deinstalliert und auch einen zweiten Account angelegt. Das Ergebnis ist leider unverändert.

Mein Fahrzeug ist ein Peugeot 307 CC und für die App verwende ich an Galaxy S7 mit Android 7.0.



Irritiert hat mich, dass in der App die Lage des OBD-Ports für mein Modell (Baujahr 2004) falsch angezeigt wird. Der Port befindet sich nicht, wie in der App angegeben, in der Mittelkonsole, sondern links neben dem Lenkrad über den Sicherungen.





Ich hab auch es mit ein anderen Handy ausprobiert, immer die gleiche Fehlermeldung
update: nun bin ich schon seit 3 monaten dran zu versuchen den neuen curfer zu aktivieren.
leider klappt es nicht !
mittlerweile habe ich ungefähr 4 mitarbeiter von tomtom kennen gelernt und muss sagen der support ist echt anstrengend.
nicht einer konnte das alte konto mit dem neuen curfer verlinken und aktivieren, obwohl sie das jedesmal behauptet haben.
die telefon nummer aus frankfurt ist deaktiviert und der komplette support läuft nun über england.
fazit: page gekauft und happy, weil der support funktioniert und es zusätzlich bei page die möglichkeit gibt ein fahrtenbuch zu führen 😉
ich Probiere es auch beim Support, ist aber sehr langsam und bis jetzt keine Lösung!

Antworten